Forum pour les passionnés de Mercedes-Benz w108 et w109


    je suis teacman

    Partagez

    teacman
    nouveau membre
    nouveau membre

    Messages : 5
    Date d'inscription : 15/11/2012

    je suis teacman

    Message  teacman le Jeu 15 Nov - 12:37

    bonjour à tous,
    je viens parmi vous un peu par hasard.
    En effet, j'ai un vieil ami (il a 70 ans) que je connais depuis bientôt 5 ans. qui, après une invitation chez lui, me propose de voir son auto qu'il stocke depuis 15 ans dans son garage.

    Et la surprise !!!! je découvre une 250 se de 1967 de couleur bordeaux avec toit ouvrant et intérieur cuir crème.
    Après un examen attentif de la belle, je constate qu'elle est très peu rouillée, sauf un point de rouille perforante sur le bas de l'aile avant droite, que le soubassement est sain, qu'elle est complète, et que la mécanique à l'air (et la chanson) très correcte bref qu'elle mériterait d'être remise sur la route.

    Je questionne mon ami sur le pourquoi de cet abandon. Celui-ci me répond qu'il ne l'utilise plus pour la raison que la pression d'huile moteur chute au bout de quelques kilomètres. Il me confit qu'il souhaiterait beaucoup la reconduire prochainement, mais qu'il na n'y la compétence et n'y les moyens pour y arriver.

    Aussi sec je lui propose de voir si je peux, à moindre frais, la remettre en route dans un premier temps, et voir le problème de pression d'huile, dans un second temps (je pense déjà à la valve de décharge).

    il y a quelques semaines, je me suis attelé au changement du réservoir d'essence qui était complètement oxydé et j'ai pu réparer la pompe à essence électrqiue qui était complètement bloquée.

    Cela est dorénavant fait,




    la semaine suivante, mise en place définitive des durites, changements des filtres remontage de la batterie et contact !!!!!!!!

    après plusieurs essais infructeux pour amorcer la pompe !!!!

    le moteur tousse, je pense que après toutes ces années d'arrêt il ne va pas démarrer aussi facilement et là jump jump
    miracle il ratatouille et démarre en moins d'une minute.
    le ralentie est parfait, le moteur ne fait pas de bruit suspect je le laisse donc tourner un bon moment au ralenti jusqu'à température.


    Voilà, une bonne nouvelle, samedi dernier nous avons donc décidé de sortir la voiture pour effectuer un examen détaillé de ses éléments à la lumière naturelle (il ne pleuvait pas ce matin).
    Mise en route au quart de tour , marché arrière, la voiture décolle, la boite auto fonctionne bien.
    Sortie de la voiture du garage après plusieurs calages, plusieurs manoeuvres éffectuées dans la court (elle cale de nouveau).

    Nous laissons le moteur tourner à l'arrêt, il tourne comme une horloge !!!!!

    examen du véhicule :

    il est très sale, mais la carrosserie présente bien, sauf l'aile avant droite., laquelle a un gros trous en bas et elle est très bourssouflée au dessus du phare (elle est à changer).

    Les chromes sont nickel, les phares et le vitrage sont OK, les pneus en 195 70 14 sont HS. l'intérieur est complet, pas usé mais lui aussi très sale.
    Le soubassement présente de la rouille superficielle, il n'y à aucune d'oxydation perforante !!!!,
    Les trains avants et arrières présentent bien, l'échappement est neuf !!!!!

    Côté moteur, il présente bien lui aussi, il n'est pas très sale.
    je constate toutefois que le liquide de direction assistée déborde de son bocal. il a une drole de couleur (aspect soupe de poisson avec la même odeur) il est à changer rapidemment;

    Après avoir levé la voiture je vérifie les freins, l'avant droit est bloqué sur le disque, les deux arrières freinent également.

    je comprends pourquoi la voiture calait

    une petite vidéo de cette matinée

    http://www.youtube.com/watch?v=rUVNJu7A-nY



    la suite bientôt
    avatar
    Elwe
    membre confirmé
    membre confirmé

    Messages : 355
    Date d'inscription : 02/08/2011
    Age : 44
    Localisation : Toulouse

    Re: je suis teacman

    Message  Elwe le Jeu 15 Nov - 17:31

    Wellcome !

    J'adore ces enjoliveurs !!
    avatar
    sam
    nouveau membre
    nouveau membre

    Messages : 42
    Date d'inscription : 28/09/2011

    Re: je suis teacman

    Message  sam le Jeu 15 Nov - 20:30

    Émouvante cette vidéo de résurrection!!! cheers
    avatar
    Franck
    Admin
    Admin

    Messages : 595
    Date d'inscription : 30/07/2011
    Localisation : Nice 06

    Re: je suis teacman

    Message  Franck le Dim 18 Nov - 20:24

    Salut et bienvenue parmis nous , n'hesite pas a poser des question si tu en as cheers

    Elle est belle cette 250SE, une très bonne base, je pense que tu aura surtout du nettoyage a faire et quelques pieces d'entretien courants a remplacer (filtres, certaines durites, flexibles de freins...)

    J'ai vu sur la video que ton auto a en option un appuie tête passager 1er modele c'est très rare bien


    teacman
    nouveau membre
    nouveau membre

    Messages : 5
    Date d'inscription : 15/11/2012

    Re: je suis teacman

    Message  teacman le Dim 25 Nov - 17:09

    Suites des évènements, sans photo car j'ai oublié mon portable,
    Démontage du carter d'huile, nettoyage de la crépine et remontage.
    Remplissage avec environ 5 l d'huile neuve de bonne qualité en 10w40
    Début de nettoyage du moteur; il y a du boulot car il est plein de graisse et d'huile mélangé avec de la boue.
    Pour le clapet de décharge d'huile j'ai pas trouvé sa place, sur le RTA il est simplement indiqué dans la culasse !!!!! JE CHERCHE ENCORE
    Suite à tout cela on à remis en route, sans problème pour le moteur par contre en vérifiant si le carter était bien étanche j'ai eu la désagréable surprise de constater une grosse fuite d’huile au niveau de la boite.
    La fuite se situe au début de la boite au niveau d'une petite trappe. Sa coule beaucoup et rapidement après la mise en route du moteur.
    Je n'est pas eu le temps de démonter cette trappe, donc j'ai aucune idée de l’ampleur des dégâts. Je verrais cela le week end prochain.
    avatar
    Franck
    Admin
    Admin

    Messages : 595
    Date d'inscription : 30/07/2011
    Localisation : Nice 06

    Re: je suis teacman

    Message  Franck le Lun 26 Nov - 22:01

    Pour la fuite de la boite, a tu une photo de l'endroit de la fuite ?

    Verifie le niveau qu'il n'y ai pas un surplus d'huile (il se verifie moteur en marche sur P) a froid niveau mini, a chaud niveau maxi)

    L'huile doit être bien rouge. Mais dans tous les cas prevoit une vidange avec filtre de boite (dispo chez mercedes)

    Fais moi une photo pour que j'essaye de savoir d'où vient cette fuite.

    As tu essayer de passer une vitesse ?

    teacman
    nouveau membre
    nouveau membre

    Messages : 5
    Date d'inscription : 15/11/2012

    Re: je suis teacman

    Message  teacman le Mar 27 Nov - 18:20

    merci à tous pour vos encouragements, cela fait plaisir.
    pour la fuite je dois m'en occupé urgemment, je pense qu'elle vient de la boite j'espère ne pas avoir à la démonter
    une petite photo de l'endroit de la fuite



    une nouvelle, la fuite provient du cache tenu par les 2 boulons



    le niveau de boite est plutôt bas , les vitesses passent sans problème, du moins la marche avant et la marche arrière, la fuite commence dès le moteur en marche et ça coule plutôt fort.

    Contenu sponsorisé

    Re: je suis teacman

    Message  Contenu sponsorisé


      La date/heure actuelle est Jeu 29 Juin - 15:44